» Ubuntu » Pakiety

Error

two or more packages specified (libpgsql-ruby-doc lucid)