» Ubuntu » Pakiety

Error

two or more packages specified (libplexus-container-default-java-doc lucid)