» Ubuntu » Pakiety » lucid (10.04LTS) » libs » librsskit0
lucid  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: rssreader.app  ]

Pakiet: librsskit0 (0.6.2.dfsg-4build2) [universe]

Odnośniki dla librsskit0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego rssreader.app:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Gürkan Sengün
  • Yavor Doganov

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GNUstep framework for parsing and manipulating RSS feeds (library files)

RSSKit is a framework for GNUstep applications for reading different types of RSS file formats.

This package contains the runtime library files.

Inne pakiety związane z librsskit0

  • wymaga
  • poleca
  • sugeruje

Pobieranie librsskit0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 31,2 KiB136,0 KiB [lista plików]
i386 27,2 KiB112,0 KiB [lista plików]