» Ubuntu » Pakiety

Error

two or more packages specified (libtwitter-ruby1.8 lucid)