» Ubuntu » Pakiety

Error

two or more packages specified (libxcomp3 lucid)