» Ubuntu » Pakiety

Error

two or more packages specified (lilo lucid)