» Ubuntu » Pakiety

Error

two or more packages specified (listadmin lucid)