» Ubuntu » Pakiety » lucid (10.04LTS) » utils » lswm
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: cwiid  ]

Pakiet: lswm (0.6.00+svn201-2) [universe]

Odnośniki dla lswm

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego cwiid:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

wiimote discover utility

CWiid is a working userspace driver along with various applications implementing event drivers, multiple wiimote connectivity, gesture recognition, and other Wiimote-based functionality.

This packages provides an utility to discover new wiimotes.

Inne pakiety związane z lswm

  • wymaga
  • poleca
  • sugeruje
  • dep: libbluetooth3 (>= 4.40)
    Library to use the BlueZ Linux Bluetooth stack
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libcwiid1 (>= 0.6.00+svn184)
    library to interface with the wiimote -- runtime files

Pobieranie lswm

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 5,8 KiB76,0 KiB [lista plików]
i386 5,4 KiB72,0 KiB [lista plików]