» Ubuntu » Pakiety » lucid (10.04LTS) » mail » fetchmailconf
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: fetchmail  ]

Pakiet: fetchmailconf (6.3.9~rc2-4ubuntu5) [universe]

Odnośniki dla fetchmailconf

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego fetchmail:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

fetchmail configurator

A GUI wrapper to configure fetchmail's .fetchmailrc, suitable for end-users. See fetchmail package for more information.

Inne pakiety związane z fetchmailconf

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: fetchmail (>= 6.3.9~rc2-4ubuntu5)
    SSL enabled POP3, APOP, IMAP mail gatherer/forwarder
  • dep: python
    An interactive high-level object-oriented language (default version)
  • dep: python-central (>= 0.6.11)
    register and build utility for Python packages
  • dep: python-tk
    Tkinter - Writing Tk applications with Python

Pobieranie fetchmailconf

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 63,7 KiB208,0 KiB [lista plików]