» Ubuntu » Pakiety

Error

two or more packages specified (perdition-postgresql lucid)