» Ubuntu » Pakiety » lucid (10.04LTS) » misc » med-tools
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: debian-med  ]

Pakiet: med-tools (1.5ubuntu1) [universe]

Odnośniki dla med-tools

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego debian-med:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Debian Med several tools

This metapackage will install tools for several purposes in health care. Currently it contains some simple programs for Personal Health.

Inne pakiety związane z med-tools

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: med-config (= 1.5ubuntu1)
    Debian Med Project config package
  • dep: med-tasks (= 1.5ubuntu1)
    Debian Med tasks for tasksel
  • rec: cycle
    calendar program for women
  • rec: hunspell-de-med
    German medical dictionary for hunspell
  • rec: mencal
    A menstruation calendar
  • rec: pondus
    personal weight manager for GTK+2
  • rec: quitcount
    A small tool which may help yourself quit smoking
  • rec: wgerman-medical
    German medical dictionary words for /usr/share/dict
  • sug: cl-pubmed
    Common Lisp package to query Pubmed medical literature database
  • sug: edfbrowser
    Pakiet niedostępny
  • sug: hunspell-en-med
    Pakiet niedostępny
  • sug: linuxorg-pcal
    Pakiet niedostępny
  • sug: mssstest
    Normalisation of disease scores for patients with Multiple Sclerosis
  • sug: python-clips
    Pakiet niedostępny

Pobieranie med-tools

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 8,9 KiB84,0 KiB [lista plików]