» Ubuntu » Pakiety

Error

two or more packages specified (avr-evtd lucid)