» Ubuntu » Pakiety

Error

two or more packages specified (ncmpc-lyrics lucid)