» Ubuntu » Pakiety

Error

two or more packages specified (transmission-daemon lucid)