» Ubuntu » Pakiety

Error

two or more packages specified (ucspi-proxy lucid)