» Ubuntu » Pakiety

Error

two or more packages specified (netcfg lucid)