» Ubuntu » Pakiety

Error

two or more packages specified (netsend lucid)