» Ubuntu » Pakiety

Error

two or more packages specified (ntfsprogs-udeb lucid)