» Ubuntu » Pakiety

Error

two or more packages specified (nvram-wakeup lucid)