» Ubuntu » Pakiety » lucid (10.04LTS) » net » openchangeserver-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: openchange  ]

Pakiet: openchangeserver-dev (1:0.8.2+svn1524-1) [universe]

Odnośniki dla openchangeserver-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego openchange:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Experimental MAPI (Exchange/Outlook) server - development files

This is a plugin for Samba 4 that adds server-side support for the MAPI protocol that is used by Microsoft Outlook and Exchange.

This package contains the development files.

Inne pakiety związane z openchangeserver-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: openchangeserver (= 1:0.8.2+svn1524-1)
    Experimental MAPI (Exchange/Outlook) server
  • dep: samba4-dev (>= 4.0.0~)
    tools for extending Samba

Pobieranie openchangeserver-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 4,7 KiB56,0 KiB [lista plików]
i386 4,7 KiB56,0 KiB [lista plików]