» Ubuntu » Pakiety

Error

two or more packages specified (pnopaste-cli lucid)