» Ubuntu » Pakiety » lucid (10.04LTS) » text » poppler-utils
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: poppler  ]

Pakiet: poppler-utils (0.12.4-0ubuntu5.3) [security]

Odnośniki dla poppler-utils

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego poppler:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Loic Minier
  • Josselin Mouette
  • Dave Beckett
  • Ross Burton

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

PDF utilitites (based on libpoppler)

This package contains pdftops (PDF to PostScript converter), pdfinfo (PDF document information extractor), pdfimages (PDF image extractor), pdftohtml (PDF to HTML converter), pdftotext (PDF to text converter), and pdffonts (PDF font analyzer).

Pakiety udostępniające poppler-utils

xpdf-utils
Portable Document Format (PDF) suite -- utilities

Inne pakiety związane z poppler-utils

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libfontconfig1 (>= 2.8.0)
    generic font configuration library - runtime
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libpoppler5
    PDF rendering library
  • dep: libstdc++6 (>= 4.1.1)
    The GNU Standard C++ Library v3
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library
  • rec: ghostscript
    The GPL Ghostscript PostScript/PDF interpreter

Pobieranie poppler-utils

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 83,2 KiB332,0 KiB [lista plików]
i386 79,2 KiB304,0 KiB [lista plików]