» Ubuntu » Pakiety

Error

two or more packages specified (post-faq lucid)