» Ubuntu » Pakiety » lucid (10.04LTS) » gnu-r » r-cran-iterators
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: r-cran-iterators  ]

Pakiet: r-cran-iterators (1.0.3-2) [universe]

Odnośniki dla r-cran-iterators

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego r-cran-iterators:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dirk Eddelbuettel

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GNU R iterator support for vectos, lists and other containers

This package provides support for iterators, which allow a programmer to traverse through all the elements of a vector, list, or other collection of data.

Inne pakiety związane z r-cran-iterators

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: r-base-core (>= 2.10.0)
    GNU R core of statistical computation and graphics system

Pobieranie r-cran-iterators

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 195,3 KiB440,0 KiB [lista plików]