» Ubuntu » Pakiety

Error

two or more packages specified (runit lucid)