» Ubuntu » Pakiety

Error

two or more packages specified (salasaga-common lucid)