» Ubuntu » Pakiety

Error

two or more packages specified (sylpheed lucid)