» Ubuntu » Pakiety

Error

two or more packages specified (talksoup.app lucid)