» Ubuntu » Pakiety

Error

two or more packages specified (telnetd lucid)