» Ubuntu » Pakiety

Error

two or more packages specified (dict-freedict-hun-eng lucid)