» Ubuntu » Pakiety

Error

two or more packages specified (thunderbird lucid)