» Ubuntu » Pakiety » lucid (10.04LTS) » net » ulogd-pgsql
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: ulogd  ]

Pakiet: ulogd-pgsql (1.24-3) [universe]

Odnośniki dla ulogd-pgsql

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ulogd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Achilleas Kotsis
  • Pierre Chifflier

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PostgreSQL extension to ulogd

This module adds PostgreSQL support to ulogd. You can log into a PostgreSQL database if you have it installed.

Inne pakiety związane z ulogd-pgsql

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libpq5 (>= 8.4~0cvs20090328)
    PostgreSQL C client library
  • dep: ulogd (= 1.24-3)
    The Netfilter Userspace Logging Daemon

Pobieranie ulogd-pgsql

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 5,5 KiB40,0 KiB [lista plików]
i386 5,1 KiB40,0 KiB [lista plików]