» Ubuntu » Pakiety

Error

two or more packages specified (upse-audacious lucid)