» Ubuntu » Pakiety

Error

two or more packages specified (mencal lucid)