» Ubuntu » Pakiety

Error

two or more packages specified (verse lucid)