» Ubuntu » Pakiety

Error

two or more packages specified (mono-fastcgi-server1 lucid)