» Ubuntu » Pakiety

Error

two or more packages specified (winff lucid)