» Ubuntu » Pakiety

Error

two or more packages specified (wordpress-openid lucid)