» Ubuntu » Pakiety » lucid (10.04LTS) » xfce » xfce4-volumed
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: xfce4-volumed  ]

Pakiet: xfce4-volumed (0.1.8-1ubuntu1) [universe]

Odnośniki dla xfce4-volumed

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego xfce4-volumed:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Xfce Maintainers (Archiwum e-mail)
  • Yves-Alexis Perez
  • Emanuele Rocca
  • Simon Huggins

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

volume keys daemon

This is a volume keys control daemon for Xfce Desktop environment. It controls the volume using multimedia keys, for the card configured in xfce4-mixer.

Inne pakiety związane z xfce4-volumed

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • rec: notify-osd
    daemon that displays passive pop-up notifications
  • rec: xfce4-mixer
    Xfce mixer application

Pobieranie xfce4-volumed

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,1 KiB88,0 KiB [lista plików]
i386 13,1 KiB84,0 KiB [lista plików]