» Ubuntu » Pakiety

Error

two or more packages specified (zend-framework-bin lucid)