» Ubuntu » Pakiety

Error

two or more packages specified (zipmerge lucid)