» Ubuntu » Pakiety

Error

two or more packages specified (dict-de-en natty-backports)