» Ubuntu » Pakiety

Error

two or more packages specified (puppet-common natty-backports)