» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-2.6.38-13-virtual natty-updates)