» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-nb-base natty-updates)