» Ubuntu » Pakiety

Error

two or more packages specified (xorg-dev natty-updates)