» Ubuntu » Pakiety

Error

two or more packages specified (libsmokekparts3 natty-updates)