» Ubuntu » Pakiety

Error

two or more packages specified (php5-common natty-updates)