» Ubuntu » Pakiety

Error

two or more packages specified (apt-utils natty-updates)