» Ubuntu » Pakiety

Error

two or more packages specified (apturl natty-updates)